Advanced search

Message boards : Number crunching : upload problem

Author Message
mickael_83
Send message
Joined: 25 Oct 09
Posts: 10
Credit: 12,911,036
RAC: 0
Level
Pro
Scientific publications
watwatwatwatwatwatwatwat
Message 21111 - Posted: 30 Apr 2011 | 16:19:34 UTC

Hi all !
Since yesterday, i am unable to send gpugrid results, my computer tries to send them, but fails.
All others boinc project works perfectly, just gpugrid is failing....
Do you have this problem ?
____________

Profile Retvari Zoltan
Avatar
Send message
Joined: 20 Jan 09
Posts: 2343
Credit: 16,201,255,749
RAC: 0
Level
Trp
Scientific publications
watwatwatwatwatwatwatwatwatwatwatwatwatwatwatwatwatwatwatwatwatwatwatwatwatwat
Message 21113 - Posted: 30 Apr 2011 | 18:38:24 UTC - in response to Message 21111.

I can upload the results and download new tasks. A few days ago I had the same problem (I couldn't access the GPUGRID webpage also), but it was gone in a couple of hours.

mickael_83
Send message
Joined: 25 Oct 09
Posts: 10
Credit: 12,911,036
RAC: 0
Level
Pro
Scientific publications
watwatwatwatwatwatwatwat
Message 21114 - Posted: 30 Apr 2011 | 18:55:02 UTC

okay, i had to delete the last 2 GPU-GRID tasks (all credits are losts :-S ) and synchronize BAM, and now GPUGRID seems to work...
Just lost ~120k credits....
____________

mickael_83
Send message
Joined: 25 Oct 09
Posts: 10
Credit: 12,911,036
RAC: 0
Level
Pro
Scientific publications
watwatwatwatwatwatwatwat
Message 21115 - Posted: 30 Apr 2011 | 19:05:24 UTC - in response to Message 21113.

Ok, thank you Zoltan :)

Post to thread

Message boards : Number crunching : upload problem

//